2005年5月4日 星期三

irssi 0.8.10-rc5

[lang_zh]
參考這篇 把 irssi 0.8.9 + recode.pl upgrade 成 irssi 0.8.10-rc5 with native recode。Everything works perfectly! :D

BTW, debian 的 package 在這兒:
[/lang_zh]

[lang_en]
Refering to this article, I just upgrade my irssi from 0.8.9 + recode.pl to 0.8.10-rc5 with native recode. Everything works perfectly! :D

BTW, debian's package is over here:
[/lang_en]


deb http://irssi.qvr.info/debian/ sarge/

張貼留言