2006年3月18日 星期六

debian 的 urxvt 7.5-1 ...

好一陣子前升級到 urxvt 7.5-1 之後,每次開它都會叫 "urxvt: unable to load base fontset, please specify a valid one using -fn, aborting." 結果查不到原因只好 downgrade 回 stable,變成這樣... Orz

剛發現... 問題是上傳的 binary 有問題 %^!#$^#!$%#%$!
http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=351371
張貼留言